Sound problem & computer reaction

I used dorico3 trial.
umm. I think its a bug.
My mac os is sierra 10.12.6
when dorico start up, always sound is maximum. so I reduce volume and new project starting sound is max. too.
and when closed dorico sound change maximum, too. It problem was dorico version 2.

so, so slow computer reaction
when it write notes.

For the volume, go to Edit > Device Setup and click on the button Device Control Panel. A new little window appears where there is an option called (something like) “set device attenuation to 0dB”. Simply untick that and you should be fine.