Squasher not fully bypassed when everything turned off?

I switched off every band in Squasher and when I compared it with “bypass”, Squasher still changes sound somehow. Why is this?

Picture as attachment to show what I have turned off.