Standard library manager content

When I start Cubase Elements 12 I get the message that not all VST’s are valid.
What are the standard VST/Pugins for the library manager? It is not clear to me which one are standard and which one are optional. If I know which one are standard with Cubase Elements 12 than I can select the right ones and delete the non standard VST/plugins. Hopefully the message will disappear than.
Thank you in advance!
Kind regards,
Ronnie