ständige abstürze mit cubase 7.5 nach systemumstellung

Hallo,

Ich arbeite grundsätzlich an komplexen Arrangements, teils mit Vocals.
Hierbei nutze ich East West Libraries, Spectatronics Produkte, Camel Audio Alchemy und Kontakt ( nebst Libaries anderer Hersteller, die Kontakt 5 als Engine nutzen ). Ebenso sind die meisten gängigen FX Plugins von Waves und NI in Verwendung.

Seit ich im Juli 2014 mein System umgestellt habe gibt es massive Probleme.

Zum einen lassen sich manche Projekte erst im fünften Anlauf öffnen ( Fehlermeldung Cubase 7.5 funktioniert nicht mehr ), was allerdings weitaus schwerer wiegt sind ständige Systemabstürze.

Diese laufen wiefolgt ab:

Vorrangig bei der Verwendung von Audiospuren in einem Projekt ( gerenderte VST - Spuren/Vocalspuren ) steigt zunächst die Wiedergabe der Audiospuren aus ( die VST Spuren sind nach wie vor zu hören ), wenig später stürzt der gesamte Rechner ab, nachdem Cubase zuvor eingefroren ist.


Mit Cubase 6.5, ohne Kontakt Complete 9 ( die Software ist erst seit der Systemumstellung installiert ) und dem alten Rechner lief alles stabil, seit der Umstellung auf das neue System habe ich alle 5 bis 10 Minuten einen Totalabsturz, der meine Arbeit unmöglich macht.

Der Computerhändler versichert mir, dass die verbauten Teile funktionstüchtig sind, Belastungstest von CPU, Board und RAM haben keine Hardwarefehler nachweisen können.

Hier nun meine Frage - kann es sein, dass einzelene Komponenten nicht mit Cubase funktioneren?

Wenn ja, welche Lösungsmöglichkeiten gäbe es?

Hier noch die technischen Daten meines Systems:

Betriebssystem: Windows 7, 64 bit

Audio-Interface: RME Babyface USB

CPU: Intel Core i7-4930K
Mainboard: MSI X79A-GD45 Plus
RAM: 4x Ram DDR3-1600 G.Skill 16GB Kit DIMM (64 GB ges.)
HD : 1* Samsung 840 EVO 2,5" SSD 500 GB (System )
1* Samsung 840 EVO 2,5" SSD 1 TB ( für Samples)
2* Toshiba DT01ACA200 2 TB ( für Samples )
GPU : ZOTAC GeForce GT 610 Zone Edition
Netzteil: Enermax Revolution X’t 530W


Ich bin für jegliche Unterstützung dankbar

Es kann durchaus irgendeine Komponente sein die einfach stört oder erst dann fehler verursacht wenn bestimmte Konstelationen auftretten.

Beim RME Babyface mal die Firmware geupdatet, aktuelle treiber drauf, anderen USB Port verwenden der direkt am Chipsatz hängt und nicht übern internen Mainboard Hub läuft.

Aber MSI Boards sind nicht so der knaller.

Ich baue auch Rechner für Freunde und Kollegen zusammen die Musikmachen usw.
Wenn dann Asus oder Gigabyte die machten bisher nie probleme.

Da das Mainboard das Herz des Rechners ist worüber alles läuft, würde ich im ersten Schritt mal das Board tauschen.