System Track vertical spacing in Galley View

Is there a way to reduce the gap between the System Track and and the first stave? It’s kind of a waste os screen space for what I’m doing.


There’s no way to control this, no. You can reduce the vertical spacing between staves in Layout Options.


Thanks for taking the time to answer.


Try hiding the system track if you don’t need it: View > System Track, or use the shortcut Alt+T.