Track layout got weird

http://imgur.com/yPItavt

Did I accidentally change a setting, or is this a bug? I reinstalled and it’s still like this. I’ve only been using Cubase for a week so maybe this is a feature but it seemed to happen out of nowhere.

Either way, does anyone know how to change it back to default? (I reset preferences already).

This is what worked for me:

Press the Windows logo key + R simultaneously.
In the command line of the ‘Run’ window, enter this path: %appdata%/steinberg
Locate the folder which is named the same as your Steinberg program, for example ‘Cubase 7’.
Rename it (for example to “xxxCubase 7”) in order to hide it from Cubase
Important: If you find folders of previous Cubase versions, make sure to hide or remove them, too.