Update MR 816 die zweite.....

Ich finde den Hinweis, dass das gleiche Gerät bei anderen mit C7.5 und aktuellen Treibern funktioniert, durchaus als hilfreich. So kann man die Fehlerquelle weiter eingrenzen. In diesem Fall bringt es natürlich nichts, da es sich um unterschiedliche Betriebssysteme und somit auch um unterschiedliche Treiber handelt.
Wie der Finne schon schrieb, ist ein solcher Fehler meist wie die Suche nach der Nadel im Heuhaufen. Deshalb kann man hierzu auch nur wenig Hilfe in einem Forum erwarten.

Ein paar gute Tipps bietet die User-Knowledgebase von Bassbase:

http://www.steinberg.net/forums/viewtopic.php?f=199&t=23926

Dieser Typ ist einfach Krank…habe jetzt Steinberg bzw. Marcus angeschrieben damit diese Lüge nicht weiter im Raum steht. Sollte ja alles Nachvollziehbar sein wer wen und wann angeschrieben hat.

Wusste ja das es einige Spinner im Netzt gibt, aber das ist der Oberhammer! Armes Licht!!!

Einfach nur Krank!!!

Moin Moin,

also nett ist anders und höflich nach Hilfe fragen ebenfalls.

@morpheus013:

Ein paar Tage Ruhe tun Dir und dem Forum auch gut. Ich kann nachvollziehen, daß wenn man Probleme hat der Frust aufkommt. Das ist aber nachdem ich Deine Posts gelesen habe das einzige was ich von Deiner Seite aus nachvollziehen kann. Wenn Du hier eine ernst gemeinte Frage gestellt hättest und auch wirklich nach Lösungen gefragt hättest…dann wär noch mehr Verständnis drinnen gewesen…

Also Du hast erst mal Pause bis ins neue Jahr hier im Forum.

Bei Problemen bitte an den Support wenden. Entschuldige wenn es momentan etwas länger dauert, aber die Kollegen im Support haben momentan sehr viel zu tun.


@den Rest:
Logger bleiben und frohes Fest…

Viele Grüße

Marcus