UR44 Inputs 5 and 6 "Inactive" in Cubase Elements

I’m using my UR44 with Cubase Elements 10 (on a Windows machine, if that makes a difference). I’m having an issue where sometimes when I set everything up, I see Inputs 5 and 6 for the UR44 as “Inactive” in Cubase. Other times, both 5 and 6 are Active and available to me. I have no idea what is causing this to work sometimes and not other times, and would appreciate any advice as to what I’m doing wrong in Cubase that is causing 5/6 to be shown as inactive.

It’s happening to me right now, and when I open the Studio Setup menu option and look at devices, this is what I see:

https://imgur.com/eGHr9iB

Inputs 1-4 all Active, and Inputs 5 & 6 are Inactive. but there doesn’t seem to be any menu option – no button, no nothing – that lets me change 5 & 6 from Inactive to Active. What do I do here? I’m getting the same result when I have an instrument (digital piano) plugged into Input 5 and when I don’t – there doesn’t seem to be anything I can do right now in Cubase to force it to see Inputs 5 & 6 as Active.

I should note that when I dspMixFX UR44 outside of Cubase, just to test the audio interface, all 6 inputs are available to me – so I’m quite sure this is an issue in Cubase, and not a hardware issue. That is, when I route my digital piano into Input 6 using dspMixFX UR44, I can hear the piano coming through that input. When i try it in Cubase, the same input is Inactive and I get nothing.

Googling for this problem hasn’t turned up anything useful, and as I mentioned, i’ve had this set up work in the past, so I’m really confused about what is making it not work some of the time. Any advice about how to get Inputs 5 and 6 to show up as Active would be greatly appreciated.

Inputs will appear as Inactive in Cubase if you aren’t using them in the project. This is normal. Assign one of them to an audio track or bus in the audio connections and they should show Active.
Inactive means like it sounds, i.e. “not being used”.
Just create an audio bus with inputs 5 and 6.

Thank you. I see now what I need to do now is specifically add an Audio Track while on the left side of my project window. Not sure what this specific section is called, but I need to right click where my existing tracks are and add a new audio track, and when I do that I can select all the audio inputs of my UR44.

What I had been doing was going to an existing track that was already in my project, and from the Channel Settings menu, I was trying to change the input, and when I did that, all I saw were inputs 1-4 of the UR44. While this seems counterintuitive to me that I see only 4 of 6 inputs when I try to do it that way, I guess now I know what I need to do to access 5-6.

Thanks for your help.