When i run Cubase,system volume jump to max(windows10 1903)

Hello,When I run Cubase, the sound of the entire windows system will become full and deafening. I searched for related problems on Goole and there seems to be only one solution:

On DEVICE —> Device Setup —> “your sound card/interface name” —> Control Panel—>“Set Device Attenuation To 0 db”

But there seems to be no"Set Device Attenuation To 0 db" option in the latest windows version of Cubase10.5. Is there a solution, or I can only change the mac to make my Cubase work normally.

Sound Device:Steinberg UR242
cubase version:10.5
Windows 1903
speaker:genelec 8010

I really hope someone can answer me, this question has been bothering me for too long!!!