Cubase 13 Can't Automate Stereo Out Volume

In Cubase 13 I’d like to automate the Stereo Out’s Volume, but if I click on Write, it doesn’t write. Even if I select ‘Volume’ in track automation, it doesn’t select Volume in the dropdown menu, so neither can I write manually. All the others work, Mute, Panner, but I cannot select Volume.
The track is not locked.
I can automate PreGain, but it’s prefader.

If you enable “write” you need to record your automation. I’d suggest that you enable “read” and just draw in points on the volume curve and they will get read during playback and mixdown

Thanks for your reply. I enable Write, hit play, move Stereo out’s fader, but it doesn’t write it. Also as I said, I cannot select “Volume” in Stereo Out’s automation dropdown menu, so I can’t even draw it. Maybe a bug

Okay, it seems that in the 13.0.20 update something happened, now I can automate!