Cubase 7.5 Track Naming

Hi everyone, so I somehow clicked the wrong preference and now whenever I load a VST instrument cubase switches the name of the track to from Violin I for example to Kt. st.1 which is Kontakt stereo out 1. I’ve looked through the preferences but can’t seem to figure out how to switch this back. Can someone please help?

Thanks!