e-Licenser: nervende Fehlermeldungen

**Hallo,

seitdem ich wegen einer Flugreise mit Rechnertransport den Towerkühler meines PC ausbauen mußte und damit auch die CPU zu reinigen und deshalb zu entfernen mich genötigt sah, und seitdem ich anläßlich selbiger Reise leider meine ursprüngliche Grafikkarte ausgebaut, dann versehentlich zuhause liegengelassen und später am Zielort eine neue Grafikkarte eingebaut habe, spuckt Cubase 7.5 (auch nach Update auf v7.5.20) mir beim Start immer gleich 2 Fehlermeldungen aus:
\


eLicenser Control-Meldung #1:

Ihr System wurde grundlegend in der Hardwarekonfiguration geändert! Der Soft-eLicenser 'Sel Nr. 6998…-1B64… ’ und die darin enthaltenen Lizenzen wurden deaktiviert. USB- oder LPT-e-Licenser sind nicht betroffen!

Bitte kontaktieren Sie die Supportabteilung Ihres Softwareherstellers um weitere Hilfe zur erneuten Aktivierung zu erhalten.
***

eLicenser Control-Meldung #2:

Dateien oder Informationen, die für die Gültigkeit des Soft-eLicensers benötigt werden, wurden geändert oder sind fehlerhaft. Dies kann durch das Benutzen von Datensicherungsprogrammen oder ähnlichem verursacht werden. Der Soft-e-Licenser 'Sel Nr. 6998…-1B64… ’ und die darin enthaltenen Lizenzen wurden deaktiviert. USB- oder LPT-e-Licenser sind nicht betroffen!

Bitte kontaktieren Sie die Supportabteilung Ihres Softwareherstellers um weitere Hilfe zur erneuten Aktivierung des Soft-eLicensers zu erhalten.
*

Da es sich um einen USB-e-Licenser handelt, ist dieser nicht betroffen. Nichtsdestotrotz nerven die Fehlermeldungen.Wie werde ich die beiden Fehlermeldungen wieder los?

Gruß
rumbero

Einfach in das eLicenser Control Center gehn und den Soft-eLicenser Reparieren lassen das wars :slight_smile:

Einfach ins eLicenser-Control-Center gehen und den Soft-eLicenser reparieren lassen, das war’s. > :slight_smile:

Das werde ich ausprobieren, sobald ich wieder dort bin, wo der Rechner steht (momt. ein bißchen zu entfernt). Vielen Dank für die Antwort.

Hatte ich auch mach dem formatieren der Festplatte.
An und abstecken des USB sticks hat geholfen.

Ist zwar 4 Jahre alt das Prob. scheint aber aktuell. Hatte heute das selbe Problem. Grafikkarte getauscht und die oben genannten Probleme waren da. (WIn 10 alle updates s. Datum) Cubase gestartet -> “Ihr System wurde grundlegend…” Bla. eLicenser Control Center gestartet -> Soft-eLicenser wurde deaktiviert. Wenn ich nun das ganze mit admin-rechte starte ist im eLicenser Control Center alles super. Also starte ich Cubase mit admin-rechte läuft auch alles super. Scheint in meinem Fall ein Win10 Prob. zu sein.