Export volume softer than playback volume

Hello everybody,

When I do an audio mixdown through Cubase 7 Elements, the result is significantly softer than what I hear when I use the software playback.

This happens also in very simple recordings. Audio faders are all set to the default 0. If I take the resulting WAV and drag it back into Cubase, it is loud again.

I googled this but did not find a solution that worked for me. I hope you guys might be able to! I would like the mixdown volume to correspond to the playback volume.


I found that when you export to a file you have to put the output slider way up - too loud to listen to. I make sure it doesn’t peak at the top of the meter (orange) and then my wav file is fine. Sometimes it takes a couple of times to get the level right.

If this isn’t the way to do it please let me know!

Thanks for the response!

Doing that indeed makes the exported file louder. However, the output slider is usually 0, and the max seems to be around 6, and there’s still a large difference with the exported file. I tried on top of that change the output of every track individually to around 3 (originally 0), and then it seemed about the same.

What worries me more is that there could also be other differences between playback and export quality that I’m not aware of - maybe some hidden settings. Because quite obviously, the playback and export volume are not the same, who’s to say there are no other differences except for volume? I don’t want to second-guess how to make the result sound like what I usually hear, what I would like to do is have Cubase give me an accurate representation of what I’m really gonna hear. I don’t want to play with output meters and start listening to Cubase and the exported file trying to make sure there are no differences.