Hide single multibar rest number

I cannot find a way to hide a single multibar rest number without all other multibar rests opening out.
Single multibar rest.png
Is there a way to stop this behaviour e.g. to specify a minimum number of bars rest before multibar rests are shown?

Engraving Options—>Rests.

Thanks very much Dankreider; I had looked at multibar rests in Write mode layout options but hadn’t spotted the one in Set up mode.
Also, I couldn’t find a reference in the online help manual.
But I DID find the answer on this forum!!
Thanks again.