how to see key editor in parts in project window

How do I change the settings, so I see the key editor inside the parts in the project window instead of only the colors?

Click the edit in place button in track list.

Don’t see the button? Expand the track height.

Still don’t see the button? Right click and use track control settings to select what buttons show in track list.