importing files

i import something from media bay musical mode is set on the sample and the sample ends up being time stretched when its imported. how do i change this.

i know i can open pool and uncheck the musical box, but how do i make it so i dont have to do that.