Key sensitivity in Cubase LE5

When I play very light on MIDI keyboard M-AUDIO Axiom 61, Cubase does not play some of notes. I’ve tried to change my VST instruments in Cubase and change velocity curve on keyboard, but it doesn’t help.

I checked the bar called MIDI in Activity and he shows that light notes! So my question is: where can I – if it is a Cubase problem – find a preferences for a velocity range or something like that in Cubase?