LUFS integral ist nicht gleich LUFS integral?

Hallo Musikschaffende

Da ich die ersten Stücke für das nächste Projekt abmischen wollte, wollte ich auch gleich auf die Lautheit achten. Für Spotify wird -14db LUFS integral als Zielwert angegeben. Damit möglichst wenig herumkorrigiert wird später, wollte ich diesen Wert übernehmen. Cubase hat ja wunderbarerweise jetzt alles eingebaut, steht auch auf LUFS, nicht LU. Gleichzeitig ist als allerletztes Plugin im Masterkanal das Ik-Multimedia T-Racks Mastering Modul, die TRacks Suite. Auch die hat ein eingebautes Lautheitsmodul am Ende. Und man kann LUFS 3-fach umstellen, “momentary” “integral” und noch irgendwas Drittes. Steht auch brav auf “integral” um die Lautheit seit dem letzten Reset und Start in der Gesamtheit zu messen.
Ich starte nun mein Stück und staune nicht schlecht: Cubase: -14.8, IKMultimedia: -22.3 ??? Auch nach 1 Minute noch Unterschiede von ca. 4db, IK hat immer deutlich niedrigere Werte.
Hat jemand von euch eine Ahnung woran sowas liegen könnte? Soweit ich das (eben nicht) finden konnte, habe ich für die Messung in beiden Modulen ansonsten gar keine “Preferences” oder Einstellmöglichkeiten, jedenfalls nicht für die Messmethode. Nur für die angezeigten Richtwerte für RMS und Dynamik, die man zur Orientierung anzeigen lassen kann.
Sollte ich einen fundamentalen Denkfehler haben: Immer dran denken, Mathe war mein einziges Fach auf dem Gymnasium, in dem ich mal eine “6” hatte :slight_smile:

Hallo Sid,

ich bin jetzt kein Lautheitsexperte und benutze auch noch C9.5, aber da sollte sich in C10 nichts geändert haben. Als Vergleich zur Cubase internen Messung habe ich RME DigiCheck. Das bietet zwar kein LUFS sondern nur LU. Wenn ich es richtig im Kopf habe ist -23 LUFS = 0 LU. Die Abweichung ist in beiden Einstellungen (Cubase LUFS oder LU) bei mir max. 0,2 im Vergleich zu Digicheck, also alles ok.

Gruß
Thilo

Hier steht eigentlich alles drin:

https://de.wikipedia.org/wiki/EBU-Empfehlung_R_128
https://www.delamar.de/mastering/r128-14870
https://recording-blog.com/lufs-limiter-und-was-man-sonst-zum-laut-machen-wissen-muss

Definierte Pegel gibt es hier ganz unten:
http://www.rme-audio.de/downloads/tools.php

Hier steht eigentlich alles drin:

https://de.wikipedia.org/wiki/EBU-Empfehlung_R_128
https://www.delamar.de/mastering/r128-14870
https://recording-blog.com/lufs-limiter > … issen-muss

Interssante Links, bei denen ich vom theoretischen Teil nicht alles verstehe :wink: muss man aber gottseidank nicht. Es gibt ja noch die Praxis :wink: !

Was aber nicht in den Links steht ist warum jetzt das IK-Multimedia-Plugin beim TE abweichende Werte liefert. Möglich wäre:

  1. falsche Einstellungen
  2. fehlerhaftes Plugin

Ausschließen kann man denke ich eine fehlerhafte Anzeige von Cubase, oder?

Was mir noch einfällt: Das Plugin muss natürlich in einem Postfader-Slot sein oder der Fader muss auf 0dB stehen.

Danke für die Antworten. Falsche Einstellungen? Natürlich, daran denkt man ja zuerst. Nur, daß es in beiden Programm nichts groß einzustellen gibt, das ist mein Problem. Oder ich es eben nicht finde. Danke für den Tip mit dem Fader, aber der steht immer auf 0, wird nie bewegt.

Hier gibt es noch ein Freeware Plugin mit dem du mal gegenchecken kannst:
https://youlean.co/youlean-loudness-meter/

Gruß
Thilo

Gute Idee, danke dir. Gleich mal in den VST Ordner gepackt. Kommt dann hinter das von IK-Multimedia, denn dort sind ja auch noch Kompressoren am Werkeln. Bin gespannt.

So, Fehler gefunden, dank fender rhodes: Ich hatte irgendwann mal beim Ausprobieren der fade-out Automation aus Versehen die ganze Volume automation auf +3db gesetzt, den Ein- und Ausgangsordner aber dann eingeklappt. Die Plugins im Master sind wie schon von fender angedeutet PREfader gewesen. IK hat also scheinbar gemessen VOR der Lautstärkenautomation und Cubase , ganz korrekt, ganz am Ende. Danke euch allen fürs Mitdenken, ich bin froh, daß es gelöst ist.

Ich freue mich mit dir :wink:

Gruß
Thilo

Das hier ist ein sehr schönes Beispiel wie das Forum funktionieren sollte!

Klare Darstellung des Problems/Fragestellung, kein Geschrei es wäre ein Bug etc.!

Einige nützliche Tips/Hinweise das Problem einzugrenzen inkl. mit einem guten Freeware PlgIn als Bonus Dreingabe!

Der TE betreibt aufgrund der Tips Ursachenforschung, löst das Problem und unterschlägt die Lösung nicht ( habe ich hier auch schon anders erlebt)!

So macht das Forum Spaß, danke dafür!