Mixdown fadeout

1-If your doing a mix down of instrument tracks is there a way to put a fade out at the end? The events don’t have a fade out handle on the corner… I know you can fade out a 2 track import but that requires another mix down…
2- When I do a master with a 2 track stereo it only saves as a cpr on my desktop…I want a regular wave file saved so I can send it out…the mix downs from midi tracks save as a wav file ok…what is the problem?

I always use Automation on Stereo Out to fadeout a Mix.

Typically this is because the Audio Events have been converted to Audio Parts. Use Audio>Dissolve Part to undo.

Ad. 1 Render in place and you have audio event right away. Or automate the volume of instrument track. Or automate master out. Plenty of options.

You can use volume automation.
If you’re talking about mixdown to a stereo track and adding a fade-out to the entire song, that is traditionally done after mixdown. Often by the mastering engineer.

A .cpr file is a Cubase project file. If you want a wave file (audio file) then you have to export an audio mixdown.
See here: