pan greyed out

I must have checked/unchecked something somewhere.

The pan is greyed out on a stereo audio track. How do I get it back? Little slider moves but nothing happens.

You must have chosen “Bypass Panner” option. To change it… hover your cursor on the affected track panner section in the MixConsole. You will see the “Bypass Panner” button appear on the left (looks like a clock). Click it… to fix it. :wink:

Regards :sunglasses:

Thank you. I knew it was something simple.