'm trying to write portamento but I can only glissando, I tried pressing SHIFT + O also writing port but it doesn’t happen. Can someone help?

You have to put in a gliss and then set the Glissando Text property to port.

II tried do the pressing Shift + O but when I digit port nothing happen

Indeed. You have to type gliss and then set the property. There is no popover text for port.

But how I do that?

Add a gliss.
With the gliss selected on the page, go to the properties panel - it’s the panel at the bottom of the screen - and set the Glissando Text property to port. It’s a dropdown menu.

Howww grat!
I understud now

Thanks so much, thats work!

Do you now how I get to Dorico Plays Portamento and not glissando?

Dorico doesn’t suppoert port. Playback yet.

Also, if you want, there is a global setting in engraving options, which will result in port. as standard when entering “gliss”. At any time of course you can use the properties panel to change it locally. Might just save you some time.