Score Editor: Enforce no double dotted notes

By default, Cubase’s score editor display a double dotted note. Can I enforce (In the score settings perhaps?) that it renders with a tie instead? Like this:

Couldn’t find an option for that.