Slashes between accolades

Hello, how do I put “slashes” between “accolade breaks”?

I found a picture of them in Write mode > Layout options >Vertikale Absence, but didn’t manage to put them into the layout.

Thank you.
Best regards

I don’t know how this translates to German, but this is the section of Layout Options you’re looking for:

There are further settings in Engraving Options for whether the system dividers should show on the left or right end of the system, or both.

A thank you for the very quick answer, I didnt know the right expressions in English!
best regards