Ständige Audio-Aussetzer (gelöst)

Cubase7 64 Bit. Mein erstes Projekt hatte ständig Audio-Hänger alle 2 Minuten. Großer Frust.
Das Problem scheint folgendes zu sein:
Bei mir war die Option (VST3-Plugin-Verarbeitung aussetzen, wenn keine Audio-Signal anliegen) aktiviert.
Das hatte anscheinend zur Folge, dass beim Ansprechen temporär deaktivierter VTS3-Plugins die Audio-Last sprunghaft in die Höhe stieg und zu den genannten Aussetzern führte.
Jetzt hab ich’s deaktiviert --> läuft prima. Ich werde also erstmal mit Cubase 7 weitermachen.

Also liebe Steinberger: Macht die Option raus oder implementiert’s richtig.