Step input buton show/ hide

I can’t find step input buton on the tool bar.
Also right click and I don’t even see the checkbox to show/hide the button.
What happed on my cubase mode?


In which window do you search for it?

Try in the Key Editor, please.

1 Like

Thank you very much. I did it.