Transport bar missing stop button

Note that all three transport bars in the attached screen shot are missing a stop button. Is anyone familiar with this problem?

It could have been something I did, though I have no idea what. Or it could be a flaw in the software.

Hm… I do not see any transport bars at all in your screenshot…

I’m with @steve - no Transport in the pic at all

Oops, wrong screen shot. This one shows all three transport bars missing their stop buttons.

Right now it looks like the Toolbars are filled to the max. What happens if you use the Gear Settings to Hide some of the items on the Toolbars to the point where empty space appears.

Nothing, I’m afraid. The stop button does not reappear. (Nor is the problem project specific.) I have poked around looking for something I might have done to cause the stop button’s disappearance, but can’t find one. It could be a software flaw, in which case I’ll need to reload Cubase 11.

It’s probably worth starting Cubase in Safe Mode and try disabling Preferences before re-installing.

This says it’s for 10.5, but 11 is the same.
https://steinberg.help/cubase_pro/v10.5/en/cubase_nuendo/topics/customizing/customizing_safe_mode_dialog_r.html

Disabling the preferences did not do the trick. Happily, reloading did.

Problem solved.