Hi all,

I used to use the spacebar on my keyboard to play a file and stop it and play it on from the position I stopped it. But now, if I stop than the playhead jumps back to the start or the last play command. In the keyboard shortcuts it is not possible to change the use of the keybords spacebar as it is “greyed out”.

Any Idea?What do I do wrong?



Right click on the stop button, to change the option.