Undo "don't ask again"

I’ve choosen to not to be asked again about audio import options.
now I want back te window that asks me which frequency and rate I’d like to import new audio files.
How to undo the “don’t ask me again”?

Hi,

You can get this message back in Preferences > Editing > Audio. In the “On Import Audio File” part, choose “Open Options Dialog” option.