Vertical Spacing again

Sorry, I can’t find the right entry…

I want to change the vertical spacing between the systems. If possible globally. Goal is to save space in all parts and the score.

Thanks :slight_smile:

Layout Options—Vertical Spacing—Ideal Gaps. Check both the space between systems and the space between protruding elements.

Thanks… but I set everything I could to the possible minimum and there’s still space…

Typically if I set the inter-system gap to 0, I get a mess that looks like this:

My guess is that either you’re applying the layout options to the wrong layout, or you’ve got Frame Breaks that you need to delete.

I didn’t find any frame breaks (only the system breaks I need). But obviously I do something wrong. I have to investigate… if I’m stuck again I will post the project.

Thanks as always for the help!

This option isn’t ticked, is it?

I’ve only just noticed you’re reflowing Die Moldau :smiley: