Mixdown langsamer + tiefer (II)

Hallo,
im Anschluss an den ähnlichen Thread aus dem Jahr 2012 möchte das Thema nochmals aufwerfen.

Meine Daten:
Rechner Windows 7
Soundkarte Soundblaster X-Fi Surround 5.1 Pro
Recording-Software: Cubase Elements 7

Meine vom Problem betroffenen Projekte sind mit 44.100 khz/24 bit (Projekteinstellungen, aber auch im Pool) hinterlegt. Nach Export in Audiodateien (Einstellungen: 44.100 khz, 16 bit) sind die Stücke gegenüber dem Projekttempo langsamer und ziemlich genau einen halben Ton tiefer. Ich habe in der Mixconsole am Ausgang Dithering (UV 22 HR) aktiviert (ohne dies war das Mixdown-Ergebnis tempobezogen auch nicht anders). Wenn ich den Mixdown wieder in Cubase importiere (als neues Projekt) ändert sich am Befund nichts. Wiedergabe habe ich über MediaPlayer und Audacity gemacht.

Weiß jemand Rat? Falls zusätzliche Daten für die Antwort benötigt werden, bitte nachfragen.

Dank und Gruß
Anselmo46

Nachtrag zu meiner Anfrage:
Bei nochmaligem genauen Hinsehen ist mir aufgefallen, dass eine der ca. 10 Stimmen im Pool bei allen Stücken mit 32 bit verzeichnet ist. Könnte das die Ursache sein? Wenn ja: Wie kann ich die Bitrate dieses einzelnen Kanals ändern?
Nochmals Dank im Voraus
Anselmo46

Merkwürdig.

Mit was spielst du denn den Mixdown ab?. Vielleicht liegt das Problem beim Player.

Und/Oder den Mixdown in das Project importieren. Wenn es dann in Ordnung ist liegt es möglicherweise am Player.

32 Bit ist nicht die Bitrate sonder die Bittiefe. Bitrate sind die 44100Hz. Ist es wirklich ein Halbton?.
Mit 48000Hz aufgenommen und mit 44100Hz abgespielt wird auch tiefer.

Hättest einfach mal das Forum durchsuchen sollen, ähnliche Anfragen gab es hier schön öfter. Z.B. hier:

http://www.steinberg.net/forums/viewtopic.php?f=176&t=51745

Mit was spielst du denn den Mixdown ab?. Vielleicht liegt das Problem beim Player.

Siehe meine Anfrage (Windows MP, Audacity). Ja, es ist wirklich ein Halbton, ich hab’s am Klavier überprüft.

Hättest einfach mal das Forum durchsuchen sollen, ähnliche Anfragen gab es hier schön öfter. Z.B. hier:

http://www.steinberg.net/forums/viewtopic.php?f=176&t=51745

Auf diesen Thread hatte ich mich doch eingangs meiner Anfrage bezogen. Die dortige Konstellation schien mir aber nicht auf mein Problem zuzutreffen, weshalb ich einen neuen Thread (= “II”) eröffnet habe. Eine fachmännische Antwort oder Anregung wäre für mich hilfreicher als pädagogische Hinweise…

In einer gefühlt mehrstündigen Teamviewer- und Telefon-Sitzung ist es einem sachkundigen Freund und mir gelungen, das Problem mit dem verlangsamten Mixdown zu lösen. Das Geheimnis war wohl (a) ein als Standardbenutzer durchgeführtes, im Rechner trotz Eingabe des Admin-Passworts nicht angekommenes Treiberupdate meiner Soundblaster-Audiokarte, das wir jetzt im Administratorenmodus erfolgreich nachgeholt haben, und (b) die Auswahl eines anderen ASIO-Treibers in der Gerätekonfiguration von Cubase, der die Samplerate 44.100 kHz unterstützt; der bisher ausgewählte Treiber meiner Soundkarte unterstützt nur 48.000 kHz und 96.000 kHz [???]; demgemäß war bei den Projekteigenschaften die dort eingestellte Samplerate 44.100 kHz orange eingefärbt (= vom Treiber nicht unterstützte Samplerate) , was ich schlicht übersehen hatte.

Dank allen, die sich Gedanken gemacht haben.

Anselmo46